Board logo

标题: [提问] centos6.9需要安装PHP5.2版本 [打印本页]

作者: yuedo    时间: 2019-8-1 21:40     标题: centos6.9需要安装PHP5.2版本

你好,管理,系统是centos6.9  需要安装PHP5.2版本

sh lanmp.sh cus   自定义安装时候php选择里,最低版本是5.3的,不显示5.2是和系统有关,还是需要单独再安装5.2了??




欢迎光临 WDlinux官方论坛 (http://www.wdlinux.cn/bbs/) Powered by Discuz! 7.2