Board logo

标题: [提问] v3版本在安装多版本php的时候出现这个错误 [打印本页]

作者: wlforyou    时间: 2017-6-27 17:17     标题: v3版本在安装多版本php的时候出现这个错误

QQ图片20170627170503.png
2017-6-27 17:17


有没有办法处理呀。

图片附件: QQ图片20170627170503.png (2017-6-27 17:17, 89.97 KB) / 下载次数 4611
http://www.wdlinux.cn/bbs/attachment.php?aid=7686&k=64f1408073ee553549485cfdfcf1391b&t=1713278558&sid=jvVj6A


作者: QQ613049616    时间: 2017-6-27 19:54

什么版本的linux
作者: admin    时间: 2017-6-27 23:14

把云锁或是其它安全软件卸掉或是停止,再安装试试




欢迎光临 WDlinux官方论坛 (http://www.wdlinux.cn/bbs/) Powered by Discuz! 7.2