Board logo

标题: [求助] 不能升级PHP [打印本页]

作者: jayn    时间: 2014-5-8 21:37     标题: 不能升级PHP

CPU:1核

操作系统:CentOS 6.3 64位


内存:512MB



数据盘:10G

如上,阿里云服务器的配置,安装WDCP后,想升级PHP版本,但是却提示错误,求解决!
QQ截图20140508202326.jpg
2014-5-8 21:36



度娘说,是内存小于1G的问题,我不知道是不是真这个原因。如果是这个原因,除了增加内存外,还有没有其他的解决方法,求解!

图片附件: QQ截图20140508202326.jpg (2014-5-8 21:36, 641.19 KB) / 下载次数 3294
http://www.wdlinux.cn/bbs/attachment.php?aid=4474&k=51c6476064df756a0be36d4e49c2fa77&t=1709097383&sid=FN9KO9






欢迎光临 WDlinux官方论坛 (http://www.wdlinux.cn/bbs/) Powered by Discuz! 7.2